Aller au contenu


Photo

[Athéna] Configuration Wap/Web Orange


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Samsung75

Samsung75

    PPCCoolien débutant

  • Membres
  • PipPip
  • 6 messages
  • Bête : SPV M3000

Posté 10 juin 2008 - 01:47

Bonjour,

J'ai un problème avec mon paramétrage pour surfer sur le net avec l'opérateur Orange.

Il y a bien la configuration automatique fait par le HTC lorsque l'on met une puce Orange mais il ne convient pas. J'ai essayé avec la configuration auto sur le site d'Orange mais le SMS n'arrive pas.

J'ai essayé de le faire manuellement mais ça coince.

Alors je suis allé dans "Paramètres", "Connexions"

-Puis entrez un nom de connexion, j'ai mis Orange.
-Sélectionnez un modem: ligne cellulaire (GPRS, 3G) puis suivant.
-Nom du point d'accès : orange
-Nom utilisateur: orange
-Mot de passe orange (par contre lorsque je valide tout, ça me mets plein d'étoiles au lieu de 6 étoiles pour chaque lettre d'Orange)
-Domaine: j'ai rien mis
-Dans "Avancés", TCP/IP

J'ai coché Adresse IP spécifique avec 192.168.10.100 Pareil pour "Serveur".

Lorsque j'appuie sur "Modifier mon serveur proxy" (paramètres, connexions), puis "avancés" dois je remplir les cases pour "HTTP", "WAP3,"WAP sécurisé" etc ?

Si une personne peut mettre son paramétrage, merci. smile.gif

Ciao

#2 coconuts

coconuts

    PPCCoolien débutant

  • Membres
  • PipPip
  • 21 messages
  • Bête : HTC X7500

Posté 10 juin 2008 - 08:25

Bonsoir

tentez de mettre orange.fr pour le pt d acces

#3 Samsung75

Samsung75

    PPCCoolien débutant

  • Membres
  • PipPip
  • 6 messages
  • Bête : SPV M3000

Posté 11 juin 2008 - 05:01

Salut,

Merci pour ta réponse, j'avais essayé mais ça ne marchait pas non plus. J'ai regardé la configuration auto que fait le mobile par défaut et il est correct à mon avis :

nom: OrangeWorld
ligne cellulaire 3G, GPRS
point d'accès: orange
utilisateur: orange
MdP: orange
avancé (TCP/IP, serveur): adresse IP allouée par le serveur
Paramètre proxy: HTTP 192.168.10.100 : 8080

Hmm c'est embêtant comme j'ai pris l'option internet Max. happy.gif



New: C'est un problème avec ma ligne à mon avis, j'ai essayé avec une autre puce Orange et ça marche très bien.

#4 lmskm

lmskm

    PPCCoolien débutant

  • Membres
  • PipPip
  • 1 messages
  • Système : WM6
  • Bête : Sony Ericsson Xperia X1

Posté 24 février 2010 - 11:42

bj met en point d'accé : orange.fr
nom : orange
mot de passe : orange
valide
moi sa marche nikel
tien moi o courant rolleyes.gif

#5 Torgan

Torgan

    PPCCoolien avancé

  • Membres
  • PipPipPip
  • 199 messages
  • Gender:Male
  • Location:Nancy (54)
  • Système : WM6
  • Bête : HTC Touch HD2

Posté 27 février 2010 - 06:32

Sinon un petit coup de fil à ton service client orange et ils t'envoient par SMS toute la config à valider en cliquant sur OK.
machines de tous les jours : HTC HD2 + Galaxy Tab + EEEPC 1000HE
dotation professionnelle : IPhone3GS + DELL série 6
Allôôô? : Jabra BT et casque Koss
autre : Pour prendre de zôlies photos : Sony Alpha 290.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)