Aller au contenu


Photo
- - - - -

help tytn bloqué sur ecran de boot htc


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 fidelkastor

fidelkastor

    PPCCoolien débutant

  • Membres
  • PipPip
  • 2 messages
  • Système : WM6
  • Bête : HTC TyTN

Posté 17 mars 2008 - 01:12

bonjour
apres avoir installé kelke rom differente sans pb voila qu'en changeant un parametre dans la menu config avancé (musique de depart)
mon mobile reste bloké à l ecran de boot HTC

et j arrive à passé sur l ecran 4 couleur (rouge vert bleu blanc) avec un hard reset mais active sync n affiche pas connecté du coup impossible d installer une nouvelle rom ou de reinstaller une rom

j ai vu dans un autre sujet ke picasso avait quasiement le meme pb mais il ne reponds pas alors j en appel à d autre

Help me

Merci d avance

fidelkastor


#2 pilou

pilou

    PPCCoolien avancé

  • Membres
  • PipPipPip
  • 139 messages
  • Gender:Male
  • Location:Toulouse
  • Système : WM2006
  • Bête : HTC TyTN

Posté 20 mars 2008 - 10:29

Désolé mais je n'ai pas eu ce soucis ... je ne sais quoi te répondre :-(
TyTn II + HX4700 ... que du bonheur !

#3 houss

houss

    PPCCoolien débutant

  • Membres
  • PipPip
  • 5 messages
  • Système : PPC2003SE
  • Bête : Asus P535

Posté 01 avril 2008 - 10:50

apparement ton tytn est "brické" il faudrait vori si tupeu effectuer un hard reset ou non
question au rédémarrage as tu à un moment "no gsm" d'inscrit en rouge ? si c'est le cas va falloir faire un tour sur le forum xda (forum très complet en anglais)

#4 jemehunecapa

jemehunecapa

    PPCCoolien débutant

  • Membres
  • PipPip
  • 1 messages
  • Système : PPC2003
  • Bête : SPV M3000

Posté 01 avril 2008 - 12:10

CITATION(fidelkastor @ 17-03-2008, 02:12 ) <{POST_SNAPBACK}>
bonjour
apres avoir installé kelke rom differente sans pb voila qu'en changeant un parametre dans la menu config avancé (musique de depart)
mon mobile reste bloké à l ecran de boot HTC

et j arrive à passé sur l ecran 4 couleur (rouge vert bleu blanc) avec un hard reset mais active sync n affiche pas connecté du coup impossible d installer une nouvelle rom ou de reinstaller une rom

j ai vu dans un autre sujet ke picasso avait quasiement le meme pb mais il ne reponds pas alors j en appel à d autre

Help me

Merci d avance

fidelkastor

J'ai le même soucis, mais pour ma part je reste sur l'écran de démarrage de Windows, avec les icones de réseau et de charges en haut, mais pas d'interaction possible, et évidemment pas d'activeSync !!!

#5 screepy

screepy

    PPCCoolien débutant

  • Membres
  • PipPip
  • 1 messages
  • Système : WM6
  • Bête : HTC Touch

Posté 17 octobre 2008 - 01:20

CITATION(jemehunecapa @ 01-04-2008, 11:10 ) <{POST_SNAPBACK}>
J'ai le même soucis, mais pour ma part je reste sur l'écran de démarrage de Windows, avec les icones de réseau et de charges en haut, mais pas d'interaction possible, et évidemment pas d'activeSync !!!

Moi aussi j'ai un problème au démarage de mon HTC TYTN. Après avoir installer une une mise a jour en français " bidon " , je ne peux plus entrer dans le téléphone, il s'arete au démarage et la plus rien.
Et puis excusez moi quand vous parler de "Hard reset "qu'est ce que c'est ?




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)